´╗┐lets you do xna on devkits
requires semi-recent xdk, and xna game studio 4.0

- Anonymous -